2019年01月02日一覧

NO IMAGE

結局:GPD PocketにはUbuntu16.04LTSで行きます。

 ここ数日色々試してみてきたんですが、結局GPD PocketにはUbuntu16.04LTSを入れる事で決着しました。  Ubuntu 18.04LTSはBoot-Repairで起動はするようになるんですが起動まで5分以上かかるので実用的ではないと判断。  Ubuntu MATE 18.10LTSは画面サイズをハック出来たものの起動時のログイン画面が表示されなくてブラインドでパスワードを入れなければならないのが我慢できずに断念。  結局Ubuntu16.04LTSは「古い」という部分が気...

スポンサーリンク
レクタングル(大)




レクタングル(大)